「.\conf\Ports.properties(アクセスが拒否されました。)」のエラーメッセージが表示され、OpManagerが停止した。
2015年7月2日
現象 「.\conf\Ports.properties(アクセスが拒否されました。)」のエラーメッセージが表示され、OpManagerが停止した。 原因... [続きを読む]
2015年7月2日
現象 「.\conf\Ports.properties(アクセスが拒否されました。)」のエラーメッセージが表示され、OpManagerが停止した。 原因... [続きを読む]
2015年6月5日
現象 vCenterサーバーが登録できず、unknownの装置として登録される。 ESXiホストを登録できない。 「vCenter/ESX(i... [続きを読む]
2015年5月18日
要望 同一サーバに複数のManageEngine製品をインストールする場合の注意事項について知りたい。 解説 まず、ManageEngine製品使用の前提として... [続きを読む]
2015年5月7日
【現象/要望】 エージェントをインストールしたサーバより、以下のようなシステムイベントログが頻繁に発生する。 ManageEngine Agent Helper... [続きを読む]
2015年4月27日
現象 トポロジーマップの作成に失敗するか、マップ上に出現しない装置が存在する 原因 以下の原因が考えられます。 ルータから開始IPアドレス-終了IPアドレス内の装置に対して... [続きを読む]
2015年4月24日
現象 OpManager上(SNMPトラッププロセッサでMIBからロード、MIBブラウザ)に監視したい装置のMIBファイルが見つからない。 解決方法 OpManagerでは... [続きを読む]
2015年4月23日
【対応リリース】 11.5のみ 【現象/要望】 Hyper-Vの仮想マシンがHyper-Vホストのスナップショットのインベントリ詳細に登録されない。 【原因】... [続きを読む]
2015年4月6日
【現象/要望】 Netappの監視項目「Volume Used Percentage」の「テスト監視...」をクリックすると、「Aggregate Used Percentage... [続きを読む]
2015年3月27日
【現象/要望】 OpManagerでSyslogを受信しているがアラームが挙がらない。 【解決方法】 以下、解決策となります。 ... [続きを読む]
2015年3月26日
現象 OpManagerのログで"webポートの接続に失敗しました。"のログメッセージが表示されOpManagerが起動できない。 対象のログは、OpManager\logs... [続きを読む]