Active Directory からのユーザーインポートに失敗する("ServiceDesk Plus サーバーに接続できません"メッセージが表示される)
2015年10月6日
"ServiceDesk Plus サーバーに接続できません"メッセージが出て、ADからのユーザーインポートに失敗する場合は、次の項目をご確認ください。 ・「管理」タブ ->... [続きを読む]
2015年10月6日
"ServiceDesk Plus サーバーに接続できません"メッセージが出て、ADからのユーザーインポートに失敗する場合は、次の項目をご確認ください。 ・「管理」タブ ->... [続きを読む]
2015年6月4日
【現象】 backUpData.batを実行しましたが、エラー終了します。 【ご確認事項】 (1) [ServiceDesk Plusインストールディレクトリ... [続きを読む]
2015年6月3日
ビルド9044においては既知の問題が確認されています。 【不具合の内容】 ・管理タブ>>ヘルプデスクのカスタマイズ>>回答テンプレートにおいて、... [続きを読む]
2015年2月19日
ServiceDesk Plusドメインスキャンでは、FQDN(完全修飾ドメイン名)とNetBios名(Windows 2000以前のドメイン名)を取得しますが... [続きを読む]
2014年12月11日
概要 Windowsのコマンドプロンプトから、ServiceDesk Plusをアプリケーションとして起動および停止する方法を記載します。 ... [続きを読む]
2014年12月10日
ServiceDesk Plusでは暗号化キーのビット数として128bitに対応しているため、これを超えるビット数でキーが生成された場合、ログイン認証に失敗します。... [続きを読む]
2014年10月1日
ServiceDek Plusでは、1つのメールアカウントの受信メールのみ、 リクエストとして取り込むよう設定できます。 複数のメールアカウントを「メールサーバ設定... [続きを読む]
2014年10月1日
データベースに直接接続してのUpdate文、Insert文、Delete文などのクエリ実行は、お客様責任での実施とさせていただいております... [続きを読む]
2014年10月1日
データベースに直接接続してのUpdate文、Insert文、Delete文などのクエリ実行は、お客様責任での実施とさせていただいております... [続きを読む]
2014年8月1日
本ナレッジでは、アップグレード/アップデートに失敗した時の対応方法をご案内します。 エラーメッセージが「Upgrade Process Check Please start... [続きを読む]